Globaltec UAU – Espelho de Venda – Consulta de espelho de venda está retornando sem informações
Incidente
No rota Espelho/ConsultarEspelhosVenda, ao consultar os espelhos de vendas, é retornado sem informações.
Causa
Este incidente ocorre, pois não possui espelho de venda configurado no módulo CRM.
Solução
Para que este incidente não ocorra, é necessário configurar o espelho de venda. Para maiores informações sobre configurar espelho de venda, verifique o artigo: Globaltec UAU – Espelho de Vendas – Como realizar a configuração do espelho de vendas – Senior