Globaltec UAU – Consulta Boletos – Não é possível encontrar o boleto pelo nome do cliente
Incidente
No módulo Vendas, ao buscar os boletos gerados na tela consulta boletos, não é possível encontrar o boleto pelo nome do cliente.
Causa
Este incidente ocorre, pois há dois titulares selecionados na venda.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Vendas / Consulta boletos:
2. Selecione a Empresa(s) / Limpe o Período de geração / Clique na seta do campo Cliente / Clique em Limpar Valor / Clique em Buscar:
3. Clique com o botão direito sobre o campo N° Venda / Digite o número da venda / Clique em Ok: