Globaltec UAU – Consulta Boletos – Não é possível encontrar o boleto
Incidente
No módulo Vendas, ao buscar os boletos gerados na tela consulta boletos, não é possível encontrar o boleto.
Causa
Este incidente ocorre, pois foi selecionado de período geração diferente da geração do boleto.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Vendas / Consulta boletos:
2. Selecione a Empresa(s) / Limpe o Período de geração / Clique em Buscar / Clique com o botão direito sobre o campo N° Venda / Digite o número da venda / Clique em Ok: