Globaltec UAU – Configurações de E-mail – Falha ao enviar o e-mail
Incidente
No módulo Vendas, ao tentar enviar um boleto via E-mail, é apresentada a mensagem:
O envio dos boletos foi realizado com sucesso! Segue abaixo a lista de boletos que foram enviados aos clientes:
Segue abaixo a lista de alertas gerados ao tentarmos enviar alguns e-mails:
A autenticação do email falhou, verifique com o provedor SMTP: smtp.office365.com
Informação retornada pelo servidor de e-mail:
Falha ao enviar o e-mail.,
Destinatário: xxxx
Remetente: xxxx
Causa
Este incidente ocorre, pois está sendo utilizado um novo servidor SMPT.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Segurança, acesse Utilitários / Configurações de E-mail:
2. Na visão Email / Selecione o E-mail Remetente e dê um duplo clique:
3. Clique na seta / Dê um duplo clique sobre o Servidor desejado / Gravar: