Globaltec UAU – Manutenção de Venda – Não é possível terminar a manutenção. O padrão de cobrança selecionado está inativo
Incidente
No módulo Vendas, ao tentar alterar a data do plano indexador, é apresentada a mensagem: O padrão de cobrança selecionado está inativo.
Causa
Esta mensagem é apresentada, pois o padrão de cobrança selecionado, está inativo.
Solução
Para que a mensagem não seja apresentada ao realizar a manutenção, realize os passos a seguir:
1. No módulo Vendas, no contrato que está sendo alterado, na aba Parcelas / Localize a coluna Padrão cobrança / Selecione o padrão que estiver ativo / Clique em Terminar: