HCM – Menus – Não é possível abrir os menus do módulo por dentro da plataforma através de dispositivo com sistema IOS
Incidente
No módulo Gestão de Ponto, não é possível abrir nenhum menu quando acessado através de dispositivo móvel com sistema operacional IOS.
Causa
Este incidente ocorre, pois o Iphone por padrão bloqueia o acesso de cookies de site de terceiros.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Abra o aplicativo 'Ajustes';
2. Clique em 'Safari';
3. Desabilite os campos 'Bloquear Pop-ups', 'Impedir Rastreamento' e 'Bloquear Todos os Cookies'.