Globaltec UAU – Cadastro de Pretensão – Não é possível encontrar o produto de pretensão do prospect
Incidente
No módulo CRM, ao tentar cadastrar uma pretensão, não é possível encontrar o produto de pretensão do prospect.
Causa
Este incidente ocorre, pois está marcada a opção ‘Somente tipos que tenham imóveis’.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo CRM, clique em Atendimento / Cadastro de pretensão:
2. Desmarque a opção ‘Somente tipos que tenham imóveis’: