Globaltec UAU – Contas a Receber – Não será possível gerar XX boletos pois a faixa do nosso número está terminando
Incidente
No módulo vendas, ao tentar gerar um boleto do banco Sicoob, é apresentada a mensagem:
Atenção!!!
Não será possível gerar XX boleto(s), pois a faixa do Nosso Número está terminando, faltando apenas XX números(s).
Intervalo: XX a XX – Último emitido: XX
Entre em contato com o banco para requerer uma nova faixa do Nosso Número.
Para Empresa: XX no banco 756 – Bancoob/EngeCred CNAB 240 Conta XX!
Causa
Esta mensagem é apresentada, pois a quantidade de boletos que está gerando é maior que quantidade de números disponíveis na faixa de nosso número.
Solução
Para que esta mensagem não seja apresentada ao tentar gerar um boleto do banco Sicoob, é necessário que entre em contato com o banco e solicite uma nova faixa de nosso número. Para maiores informações sobre como cadastrar faixa de nosso número, verifique o artigo: https://suporte.senior.com.br/hc/pt-br/articles/21835649298836-Globaltec-UAU-Bancos-Como-cadastrar-a-faixa-de-nosso-n%C3%BAmero