Globaltec UAU – Produtos Gerais – O produto cadastrado não está aparecendo para personalização
Incidente
No módulo Vendas, ao tentar personalizar o produto o mesmo não aparece.
Causa
Este incidente ocorre, pois na visão Produtos, a flag ‘Buscar apenas produtos personalizados/planejados às empresas selecionadas’ está marcada.
Solução
Para que este incidente não ocorra, realize os passos seguir:
1. No módulo Vendas, clique em Geral / Unidades / Produtos gerais:
2. Selecione a Empresa(s) / No detalhamento da visão Produtos, desmarque a flag ‘Buscar apenas produtos personalizados/planejados às empresas selecionadas’: