Globaltec UAU – Processo de Pagamento – Não é possível inserir acréscimo e desconto
Incidente
No módulo Financeiro, ao tentar inserir acréscimo ou desconto no processo de pagamento não é possível.
Causa
Este incidente ocorre pois, a flag ‘Controlar estorno do planejamento’ está marcada no cadastro de obras.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Obras, clique em Geral / Empresas / Cadastro:
2. Selecione a Empresa / Dê um clique duplo na Obra:
3. Clique em Plan. / Desmarque a flag Controlar estorno planejamento / Clique em Gravar: