Globaltec UAU – Cadastro de Pessoas – Padrão de cobrança da venda não está alterando
Incidente
No módulo Vendas, ao gerar o boleto foi identificado que o padrão de cobrança não era o mesmo selecionado.
Causa
Este incidente ocorre, pois no cadastro do fornecedor está configurado para receber boleto via e-mail.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, Acesse Geral / Pessoas / Cadastro:
2. Clique em Buscar / Realize o filtro rápido selecione o Fornecedor desejado:
3. Dê um duplo clique para abrir cadastro do fornecedor;
4. Marque as flags do campo ‘Recebe boleto por’ Correios e E-mail / Clique em Gravar:
Observação: Quando as configurações do cadastro do cliente estiverem marcadas para receber boleto por E-mail seguirá as configurações somente do padrão de cobrança do boleto avulso. Se estiver marcada para receber boleto por Correios seguirá a configuração do padrão de cobrança da parcela.