Globaltec UAU – Resumo de Vendas – Não é possível localizar a venda
Incidente
No módulo Vendas, ao buscar a venda no Resumo de Venda não é possível localizar o contrato lançado.
Causa
Este incidente ocorre, pois a venda após o lançamento, foi deletada do sistema.
Solução
Para identificar a exclusão da venda, realize os passos a seguir:
1. No Módulo Vendas, acesse Geral / Unidades / Produtos gerais;
2. Selecione a(s) Empresa(s) / Clique em Buscar / Localize o Produto;
3. Localize a personalização / Detalhe a coluna Status: