Globaltec UAU – Assistente de Venda – No lançamento da venda o sistema não está buscando os CAPs padrões
Incidente
No módulo Vendas, no lançamento da venda o sistema não está buscando os CAPs padrões do cadastro de empresa.
Causa
Este incidente ocorre, pois nas vendas lançadas pelo Assistente de Vendas é obrigatório a utilização de modelo de venda, dessa forma as configurações do modelo de venda na visão Caps sobrepõe as informações do cadastro da empresa. Sendo necessário parametrizar os CAPs do modelo de forma correta.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No Módulo Vendas, acesse Vendas / Modelos de venda:
2. Clique em Buscar / Selecione o modelo de venda e de duplo clique:
3. Desaprove o modelo / Clique em Gravar:
4. Na visão Caps / Clique em Configuração dos CAPs / Escolha a configuração padrão desejada / Clique em Gravar:
5. Aprove o modelo / Clique em Gravar: