Globaltec UAU – Transferência Bancária – Empresa não aparece para realizar transferência externa
Incidente
No módulo Financeiro, ao tentar realizar uma transferência externa, empresa não aparece para ser selecionada.
Causa
Este incidente ocorre, pois a empresa foi cadastrada apenas no cadastro de pessoas, é necessário cadastrar a empresa no cadastro de empresas.
Solução
Para que este incidente não ocorra, realize o cadastro da empresa no módulo Obras.
Observação: Para cadastrar uma empresa acesse o link a seguir: https://suporte.senior.com.br/hc/pt-br/articles/17164695399060-Globaltec-UAU-Cadastro-de-Empresas-Como-cadastrar-uma-empresa