Globaltec UAU – Configuração de Cobrança Bancária – Boletos estão sendo expirados mesmo tendo prazo
Incidente
No banco Itaú, os boletos estão sendo expirados após o vencimento mesmo tendo dias de prazo configurados no UAU.
Causa
Este incidente ocorre pois, na instrução 1 do padrão de cobrança está selecionado a opção 39 – Não receber após o vencimento.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Utilitários / Configuração de cobrança bancária:
2. Selecione Empresa / Selecione o banco 341 BCO ITAU / Clique em Buscar:
3. Clique duas vezes acima do padrão de cobrança:
4. No campo Instrução 1, clique na Lupa / Selecione a Instrução 91 – Não receber após xx dias do vencimento:
5. Clique em Gravar.