Globaltec UAU – Contas a Receber – Boletos não estão com o identificador
Incidente
No módulo Vendas, ao gerar os boletos, estão saindo sem o identificador.
Causa
Este incidente ocorre, pois a flag 'imprimir personalização do produto na mensagem do boleto', estava desmarcada.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo ProUau, acesse Geral / Prorrogar automático:
2. Clique em Configurar / Selecione a aba Cobrança / Marque a flag 'Imprimir personalização do produto na mensagem do boleto' / Clique em Confirmar: