Globaltec UAU – Anexos – Não é possível visualizar anexos
Incidente
No módulo Financeiro, ao tentar abrir qualquer anexo na conexão Globalcloud, é apresentada a mensagem: ‘Impossível calcular. Verifique configurações de cheques’.
Causa
Esta mensagem é apresentada, pois é uma mensagem padrão do Microsoft Edge, que é navegador selecionado para abrir os arquivos.
Solução
Para que a mensagem não seja apresentada ao tentar abrir os anexos, realize os passos a seguir:
1. Na tela da mensagem apresentada, clique em Comece sem seus dados:
2. Na tela seguinte, selecione Não permitir/ Confirmar e continuar:
3. Na última tela, selecione Não permitir / Confirmar e iniciar a navegação: