Globaltec UAU – Ordem de Compra – Ordem de compra não aparece em contas a pagar
Incidente
No módulo Financeiro, ao tentar confirmar o processo de pagamento da Ordem de Compra, não é possível pois não aparece para confirmar.
Causa
Este incidente ocorre, pois há restrição de conta e banco para o usuário.
Solução
Para que esse incidente não ocorra ao tentar buscar o processo de pagamento, realize os passos a seguir:
1. No módulo Segurança, acesse Segurança / Bancos/Contas:
2. Em Usuários, selecione o Usuário / Bancos/Contas, selecione o banco e conta / Restrição Acesso Bancos / Contas, selecione o usuário e arraste até o ícone da lixeira:
Observação: Para saber qual conta e banco está na ordem de compra, acesse o artigo: https://suporte.senior.com.br/hc/pt-br/articles/26474779471892-Globaltec-UAU-Acompanhamento-de-Entrega-Como-visualizar-a-conta-e-banco-da-ordem-de-compra