Globaltec UAU – Acompanhamento de Entrega – Não foi possível carregar o NCM para o item da nota fiscal. NCM: [XX] encontra-se inativo no seu cadastro. Solicite sua ativação ou escolha outro
Incidente
No módulo Suprimentos, ao tentar gravar uma nota fiscal em um acompanhamento de entrega, é apresentada a mensagem:
Não foi possível carregar o NCM para o item da nota fiscal. NCM: [XX] encontra-se inativo no seu cadastro. Solicite sua ativação ou escolha outro.
Causa
Esta mensagem é apresentada, pois um dos itens da nota fiscal tem um NCM inativo vinculado em seu cadastro.
Solução
Para que esta mensagem não seja apresentada ao tentar gravar uma nota fiscal em um acompanhamento de entrega, realize os passos a seguir:
1. Reative o NCM no seu cadastro. Acompanhe o passo-a-passo no link a seguir: https://suporte.senior.com.br/hc/pt-br/search?utf8=%E2%9C%93&query=Como+reativar+um+NCM