Globaltec UAU – Conciliação Bancária – O arquivo de extrato bancário não está conciliando automático devido as tarifas bancárias
Incidente
No módulo financeiro, na tela de conciliação bancária ao processar o arquivo de extrato bancário não está conciliando automático devido as tarifas bancárias.
Causa
Este incidente ocorre, pois, as tarifas bancárias não estão cadastradas no sistema.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Financeiro, acesse Financeiro / Conciliação Bancária:
2. Clique na visão Auditoria / Clique na lupa / Selecione Banco e conta:
3. Clique em Arquivo / Selecione o extrato bancário / Clique em Abrir:
4. Preencha todas as informações em branco de acordo com o que deseja / Clique em Gravar: