Globaltec UAU – Contas a Receber – Quando processa o arquivo de retorno de cobrança as informações estão zeradas
Incidente
No módulo Vendas, na tela de Contas a Receber, ao processar o arquivo de retorno de cobrança, as informações estão zeradas.
Causa
Este incidente ocorre, pois as informações de agência e conta no arquivo de retorno, estão divergentes das que estão cadastradas no sistema.
Solução
Para que este incidente não ocorra, é necessário entrar em contato com o banco e validar as informações da agência e conta no arquivo de retorno.