RMS - Planejamento - Atividade não está sendo apresentada no planejamento
Incidente
Ao realizar o filtro da atividade na rotina de planejamento, não é apresentado nenhum registro, embora a atividade esteja como "Em aberto":
Causa
A rotina de planejamento, possui um limite trazendo somente 500 atividades para utilização do filtro lista de atividades.
Solução
Para que a atividade seja apresentada na lista de atividades, siga os passos a seguir:
1. Acesse Gestão Logistica / Otimização Logistica / Roteirização e Monitoramento / Planejar:
2. Selecione a empresa para realização da roteirização;
2.1. Clique em Selecionar:
3. Clique em Filtros:
4. Informe o prazo de atendimento da atividade;
4.1. Clique em Filtrar:
5. Informe o valor o número do documento.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.