Globaltec UAU – Processo de Pagamento – Não aparece o convênio no processo mesmo estando cadastrado
Incidente
No módulo Financeiro, Processo de Pagamento, ao buscar o convênio da conta, não está aparecendo mesmo estando cadastrado na tela bancos.
Causa
Este incidente ocorre, pois o convênio foi cadastrado após o vinculo da conta no processo de pagamento.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Financeiro, acesse Financeiro / Contas a Pagar:
2. Selecione Obra / Selecione Período de prorrogação / Clique em Buscar:
3. Encontre e selecione o Processo de pagamento:
4. Detalhe a coluna Conta / Selecione a Conta com o convênio:
Observação: Após selecionar a conta e o convênio com duplo clique, ficará salvo automaticamente.