Globaltec UAU – Globalcloud – O Windows não pode acessar o dispositivo, caminho ou arquivo especificado
Incidente
No acesso à nuvem Globalcloud, ao tentar abrir qualquer módulo do sistema UAU, é apresentada a mensagem:
‘O Windows não pode acessar o dispositivo, caminho ou arquivo especificado. Talvez você não tenha as permissões adequadas para acessar o item.’
Causa
Esta mensagem é apresentada pois, o usuário está sem a permissão de acesso ao grupo da empresa no site FlowReset.
Solução
Para que esta mensagem não seja apresentada ao acessar a nuvem Globalcloud, realize os passos a seguir:
1. Acesse o site FlowReset no endereço web: https://usuarios.globaltec.com.br:3000/login
2. Escreva o nome do seu usuário / Escreva a senha do seu usuário / Clique em Acessar:
Observações:
- Somente a pessoa responsável da empresa encarregada pela solicitação de criação de novos usuários tem acesso permitido a este site.
- O usuário e senha deste site é o mesmo que é utilizado para acessar a nuvem Globalcloud da empresa.
3. Clique em Buscar usuário / Escreva o nome do usuário / Clique na lupa:
4. Clique em Ações do usuário / Clique em Editar usuário:
5. Na janela Editar usuário, ative o botão GRP-:
Observação: Este botão tem o código da empresa após o hífen. Exemplo: GRP-1478.
6. Clique em Salvar.