Globaltec UAU – Análise Contábil – Não é possível confirmar pagamentos em análise contábil
Incidente
No Módulo Fiscal em análise contábil, não é possível confirmar pagamentos.
Causa
Este incidente ocorre, pois o mês contábil está fechado.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No Módulo Fiscal acesse Contábil / Fechamento contábil e societário;
2. Selecione Empresa / Buscar;
3. Dê um duplo clique no mês desejado / Em Manutenção de fechamento contábil e societário, marque o Status Abrindo / Gravar.