Globaltec UAU – Espelho de Vendas – A unidade já está configurada no mapa
Incidente
No módulo CRM ao tentar inserir uma unidade é apresentada a mensagem: 'A unidade já está configurada no mapa'.
No entanto, não há configuração feita no mapa.
Causa
Esta mensagem é apresentada, pois foi feito uma tentativa de inclusão dessa unidade sem finalizar o processo, bloqueando a unidade.
Solução
Para que a mensagem não seja apresentada ao tentar inserir uma unidade, realize os passos a seguir:
1. No Módulo CRM, acesse Atendimento / Espelho de venda:
2. Selecione o Espelho / Clique em Buscar:
3. Selecione a unidade / Clique em Posicionar / Clique em Excluir / Confirme em Sim:
4. Desmarque Posicionar / Arraste a unidade para o campo desejado / Clique em Gravar: