Globaltec UAU – Medição de Contrato de Venda – Não é possível localizar o acompanhamento do contrato lançado
Incidente
No ERP UAU, no Módulo Vendas ao procurar o acompanhamento do contrato que foi configurado não foi possível localizar.
Causa
Este incidente ocorre, pois o contrato de medição foi acompanhado, porém não foi medido.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Contrato / Acompanhamento de contrato de venda:
2. Selecione a Obra / Clique no detalhamento de Contrato, marque a opção ‘Aberto não aprovado’ / Clique em Buscar:
3. Localize o acompanhamento que não está aprovado e dê duplo clique:
4. Verifique se os campos estão preenchidos de forma correta / No campo Status, informe 1 – Aprovado / Clique em Gravar: