Globaltec UAU – Bancos – Atenção Falta(m) exatamente XXXX boleto(s) para o limite do intervalo do Nosso Número
Incidente
No ERP UAU, módulo Vendas, ao tentar gerar boleto do banco Sicoob é apresentada a mensagem: Atenção!!! Falta(m) exatamente XXXX boleto(s) para o limite do intervalo do Nosso Número.
Entre em contato com o banco para requerer uma nova faixa do Nosso Número para:
Empresa: X XXXXXXXXXXXXXXXXXX
Banco: 756
Conta: XXXX-X
Padrão de cobrança: X 756 – Bancoob – Sicoob/XXXXXX CNAB XXX.
Causa
Esta mensagem é apresentada, pois no cadastro de faixa de nosso número foi incluído o aviso final da faixa e então o sistema está informando que as faixas estão próximas do final.
Solução
Para que a mensagem não seja apresentada ao tentar gerar boleto do banco Sicoob, realize os passos a seguir:
1. No módulo Vendas, acesse Geral / Bancos:
2. Selecione a Empresa / Banco / Conta corrente / Clique em Faixa:
3. Selecione o Tipo de cobrança / Preencha o Inicio da faixa / Fim da faixa / Aviso de final da faixa / Clique em Gravar:
4. Acesse Utilitários / Configuração de cobrança bancária:
5. Selecione a Empresa / Bancos / Clique em Buscar / Dê duplo clique na configuração desejada:
6. Clique na lupa / Selecione o Cód. Faixa de nosso número / Clique em Gravar: