Globaltec UAU – Consulta Boletos – Boleto está registrado com valor e pagador diferentes no banco
Incidente
No ERP UAU, módulo Vendas, ao realizar a buscar do boleto e comparar com outro boleto registrado no banco os dados do pagador e o valor estão divergentes.
Causa
Este incidente ocorre, pois ao buscar o boleto no Consulta Boletos, visão Histórico, foi identificado que o boleto estava com ocorrência 03 e motivo 14. Conforme o leiaute do banco ocorrência 03 indica entrada rejeitada e o motivo 14 indica nosso número já registrado no banco ou fora da faixa.
Solução
Para que este incidente não ocorra e seja possível realizar o registro do boleto, é preciso entrar em contato com o banco, verificar qual o último nosso número registrado para que possa ser alterado a sequência de nosso número.
Observações:
- Para verificar qual a ocorrência e o motivo do boleto não ser registrado é preciso analisar o leiaute individual de cada banco. As informações podem ser diferentes de um banco para o outro.
- A alteração de sequência de nosso número é feita somente pelo Suporte da Senior|Globaltec.
- Caso o banco utilize faixa de nosso número a alteração deverá ser feita através da tela de Faixa de Nosso número.