Globaltec UAU – Contas a Pagar – Não consigo alterar a data de prorrogação
Incidente
Ao tentar alterar a data de prorrogação de um processo de pagamento na tela de contas a pagar, não fica a data que seleciono, sempre fica um dia após da data selecionada.
Causa
Este incidente ocorre, pois a data que está informando está cadastrada no sistema como feriado. Sendo assim, o sistema identifica que é feriado e coloca para o primeiro dia útil.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo da sua escolha, acesse Geral / Feriados:
2. Busque a data que precisa:
3. Abra o cadastro do feriado com duplo clique / No campo Fixo marque a opção Não / Gravar: