Globaltec UAU – Emissão de Boletos – Na geração de boletos não é apresentado o nosso número e impossibilita imprimir
Incidente
No módulo Vendas, ao gerar um boleto, está saindo sem o nosso número e não permite imprimir.
Causa
Este incidente ocorre, pois houve alteração em alguns bancos, onde eles respeitam a configuração que é enviada na parametrização da empresa, em que o Banco emite e processa o registro.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Geral / Empresa / Cadastro:
Atenção: Identifique primeiramente o tipo de contrato que a empresa possui com o banco, se a emissão realmente for pelo cliente realize os demais passos.
2. Clique em Config. Vendas / Cobrança Bancária / Selecione o Banco / Selecione a Carteira utilizada:
3. Na opção Emissão, preencha a opção 2 – Cliente emite e o banco somente processa o registro / Clique em Gravar:
Observação: Caso o tipo de contrato junto ao banco seja a opção em que o banco emite e processa o registro é necessário outro procedimento para impressão do boleto e visualização do nosso número.