Globaltec UAU - Fiscal – Não é possível migrar o plano de contas
Incidente
Ao migrar o plano de contas o sistema não conclui a migração.
Causa
Este incidente ocorre por que várias empresas usam a mesma máscara do plano de contas e ao migrar de um ano para outro, muitas contas que não possuem saldo mesclam os dados pela quantidade de contas zeradas.
Solução
Para concluir a migração do plano de contas, realize os passos a seguir:
1. Reabra os últimos 2 anos;
2. Reprocesse o plano de contas;
3. Migre novamente o plano de contas deletando as contas zeradas.
Atenção: As contas de banco que não possuem saldo para empresa, devem ser deletadas para que os saldos sejam transferidos corretamente.