Globaltec UAU – Consulta de Boletos – Não é possível visualizar os boletos gerados para reimprimir
Incidente
No módulo Vendas, ao tentar visualizar os boletos na tela de Consulta de Boletos, para realizar a reimpressão não é possível visualizar.
Causa
Este incidente ocorre, pois eventualmente pode acontecer que um usuário tenha marcado alguma opção de filtro na tela de Consulta boletos, impedindo então a visualização de boletos que não estejam naquela filtragem.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Vendas / Consulta boletos:
2. Selecione a(s) Empresa(s) que deseja visualizar o boleto / Clique em Filtros consulta:
3. Na tela de filtros, desmarque os filtros que estiverem habilitados: