Globaltec UAU – Extrato de Pagamento – Na impressão do relatório não aparece o identificador
Incidente
No módulo Vendas, ao gerar o extrato de pagamento para os clientes na tela de Resumo de Vendas, não está apresentando o identificador.
Causa
Este incidente ocorre, pois falta configuração do identificador dentro do produto.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Geral / Unidades / Produtos gerais:
2. No detalhamento da visão Produtos / Marque a flag ‘Buscar apenas produtos personalizados/planejados às empresas selecionadas’:
3. Selecione a Empresa(s) desejada / Clique em Buscar:
4. No detalhamento do ícone Relatórios / Selecione a opção ‘Escolher campos personalizados para relatório’:
5. Selecione o Identificador / Clique em Adicionar / Clique em Gravar: