Trucker - Cadastro de Praças - O Ponto da unidade ativa não foi configura
Incidente
Na rotina Expedição, ao tentar gerar uma viagem, o sistema gera a mensagem: O Ponto da unidade ativa não foi configurado!
Causa
Esta mensagem é apresentada, pois nessa unidade não possui o campo Ponto configurado.
Solução
Para que não gere essa mensagem, realize os passos a seguir:
1. Acesse a rotina / Trucker / Cadastro / Empresa / Unidades de Negócio:
2. Informe o campo Pesquisar;
2.1. Clique no botão Filtrar;
2.2. Clique no botão Editar:
3. Copie os números do campo CEP e Clique na Lupa:
4. Cole o CEP no campo Pesquisar;
4.1. Clique no botão Filtrar;
4.2. Clique no botão Editar:
5. Copie o CEP do campo Praça e clique na lupa:
6. Cole o CEP no campo Pesquisar;
6.1. Clique no botão Filtrar;
6.2. Clique no botão Editar:
7. Preencha o campo Ponto;
7.1. Clique no botão Gravar.