CRM – Aplicativo – O módulo de Despesa não aparece para o usuário no APP do CRM
Incidente
No APP do CRM, ao realizar o login não aparece o módulo despesa para a versão Plataforma.
Causa
Este situação ocorre, pois o módulo de Despesa não está liberado para o perfil do usuário na Plataforma para Mobilidade.
Solução
Para que a situação não ocorra, libere o módulo Despesa, realizando os passos a seguir:
1. Acesse a Plataforma e entre em Menu / Tecnologia / Administração / Autorização / Gestão dos Papéis;
2. Selecione o Papel/Perfil que precisa ser liberado e ou alterado e clique no botão Editar, no exemplo abaixo alteramos o perfil CRM - Vendedor:
3. Entre em Permissões e na sequência Atividade:
4. Localize o módulo o módulo Despesas;
5. Marque as opções que deseja liberar para visualização no APP, na coluna Acesso Mobile, no exemplo abaixo liberamos todas as opções:
6. Grave a alteração clicando no botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.