HCM – Avaliação – Não está aparecendo as competência no resultado da avaliação
Incidente
No módulo do Gestão de Desempenho não está aparecendo as competência no resultado da avaliação.
Causa
Essa situação ocorre porque no cadastro do ciclo dentro do foco não estava habilitado para o colaborador ter acesso aos dados do foco.
Solução
Para liberar acesso ao resultado das competência do foco, realize os passos a seguir:
1. Acesse o menu Gestão de Pessoas / Gestão de Desempenho / Cadastro / Ciclo;
2. Selecione a opção do foco desejado e habilite o acesso do colaborador as informações desse foco;