ERP MEGA - Lentidão no Mega após acesso do Internet Banking
Incidente
Após acessar internet banking, ao utilizar qualquer funcionalidade do Mega é apresentada lentidão no sistema.
Causa
Este incidente ocorre, pois os requisitos mínimos para utilização do internet banking não foram atendidos ou as configurações indicadas pelo fornecedor não foram aplicadas.
Solução
Para que não ocorra a lentidão no Mega ERP realize orientações do fornecedor:
Requisitos para a utilização do internet banking:
1. Sistemas operacionais:
Microsoft Windows XP
SP3 ou superior (32 bits);
Windows 7 (32 bits e 64 bits);
Windows 8 (32 bits e 64 bits);
Windows 8.1 (32 bits e 64 bits).
2. Navegadores:
Google Chrome versão 43;
Mozilla Firefox versão 38;
Navegador opera 30;
Internet Explorer versão 10 ou superior.
Recomendações de configurações do fornecedor:
1. Atualize a versão do Warsaw, acesse a página https://seg.bb.com.br/extras/corrige.html via internet Explorer para forçar a atualização do plugin;
2. Realize login em todos os bancos que a máquina já acessou o Internet Bank;
3. Reinicie o computador e realize o procedimento de testes no Mega ERP.
Importante: Orientações passadas pela GAS – Global Antifraud Solution | Diebold Inc