WMS SILT – Expedição – Pedido foi faturado, porém o campo faturado na tela Acompanhamento Saída por nota fiscal não foi atualizado
Incidente
No módulo Expedição, após enviar o faturamento do pedido e acessar a tela Acompanhamento de Saída por Nota Fiscal, o pedido não foi atualizado para faturado igual a Sim.
Causa
Este incidente ocorre, pois o emitente da nota está com o parâmetro 'Emite Nota Fiscal' ativo e nota fiscal não foi impressa.
Solução
Para realizar a impressão da nota fiscal, realize os passos abaixo:
1. Acesso o menu Navegação Nota Fiscal / NF-e / Impressão NF-e;
2. Busque e selecione a Nota Fiscal desejada;
3. Clique no botão Imprimir NF-e.