WMS SILT – Sefaz – Rejeição: Informado NCM inexistente
Incidente
No modulo Controle de NF-e, ao tentar transmitir a nota para o Sefaz é retornado a mensagem: Rejeição: Informado NCM inexistente.
Causa
Este incidente ocorre, pois o NCM informado no produto não esta mais em vigência e foi retirado pelo Sefaz.
Solução
Para trocar o NCM do produto, realize os passos a seguir:
1. Acesse o menu Navegação Cadastro / Produto / Produto;
2. Selecione o Produto;
3. Clique no botão Alterar;
4. Clique no submenu Informações Adicionais;
5. Altere o NCM;
6. Clique no botão Salvar:
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.