TMS - RBT - Reiniciar RBT de averbação de CT-e
Incidente
No módulo Expedição ao tentar enviar um CT-ea situação do mesmo esta ficando como: Pendente de Averbação.
Causa
Este incidente ocorre pois o serviço de integração referente a averbação de CT-e pode estar travado.
Solução
Reinicie o serviço de averbação, conforme abaixo:
1. Acesse o servidor de serviços;
1.1. Vá ate os serviços do RBT e verifique o RBT de Averbação de CT-e da empresa que precisa ser reiniciada;
1.2. Selecione o serviço e faça o Restart.