TMS - RBT - Reiniciar RBT de retorno de CT-e
Incidente
No módulo Expedição ao tentar realizar o envio de um CT-e a situação do mesmo esta ficando como: Aguardando retorno.
Causa
Este incidente ocorre, pois o serviço de integração referente ao retorno de CT-e pode estar travado.
Solução
Reinicie o serviço de retorno, conforme abaixo:
1. Acesse o servidor de serviços;
1.1. Vá ate os serviços do RBT e verifique o RBT de retorno de CT-e da empresa que precisa ser reiniciada;
1.2. Selecione o serviço e faça o Restart.