WMS SILT – Movimentação – Arquivos de Avaria não foram gerados
Incidente
No Controle de Avaria, ao finalizar uma avaria, os arquivos para exportação não foram gerados.
Causa
Este incidente ocorre pois, para que o sistema gere os arquivos de Avaria, é necessário executar o remanejamento gerado no momento em que a avaria foi criada.
Solução
Para executar o remanejamento e gerar o arquivo realize os passos a seguir:
- Acesse a tela de Controle Avaria através do caminho Movimentação / Lote / Avaria ou pesquise por Avaria na navegação;
- Pesquise a avaria que foi finalizada e localize o numero do remanejamento que foi gerado:
- Acesse tela de remanejamento através do caminho Movimentação / Remanejamento / Remanejamento;
- Pesquise pelo remanejamento que foi criado utilizando o numero do remanejamento;
- Clique no botão Remanejar. Somente após executar o remanejamento é que o arquivo será gerado: