WMS WIS – Recebimento – Agenda duplicada
Incidente
No módulo Recebimento, ao consultar a Nota Fiscal através da Tela Consulta NF por produto, são retornadas duas agendas para a mesma Nota Fiscal.
Causa
Este incidente ocorre, pois o ERP envia a mesma Nota Fiscal mais de uma vez para o WMS.
Solução
Para se certificar de que foi o ERP quem efetuou o envio duplicado da Nota Fiscal, realize os passos a seguir:
- Acesse o Menu / Administrativo / Interface / Interfaces recebidas:
- Clique na aba Entrada;
- Clique na aba Nota Fiscal;
- Informe o intervalo da data referente a pesquisa;
- Informe o número da Nota Fiscal no campo correspondente;
- Clique no botão Consultar;
- Confira da Data/Hora no campo Inclusão, esse dado indica o momento em que o ERP enviou a Nota Fiscal ao WMS WIS:
- Informe a ocorrência ao Suporte do ERP para tratativa do incidente (sendo o caso).