WMS SILT – Recebimento – Na conferencia de entrada, ao bipar a barra é apresentado a mensagem: Produto não foi encontrado
Incidente
Na conferência de entrada pelo coletor de dados, ao bipar a barra da embalagem é apresentada a mensagem: Produto não foi encontrado.
Causa
Esta mensagem ocorre, pois o depositante possui regra código de barra cadastrada e a barra bipada não está no padrão configurado.
Solução
Para seguir com a conferência de entrada, siga os passos abaixo:
1. Acessa o menu Cadastro / Depositante e selecione o depositante desejado;
2. Clique no botão Regra Código Barra e verifique se ele possui uma regra cadastrada:
2. Valide o preenchimento da posição inicial e posição final na seção Código do Produto:
3. Clique no botão Salvar, para gravar as alterações.