WMS SILT – Integração – Não possui log de usuário após 90 dias
Incidente
No módulo Integração de arquivo, ao tentar buscar dados na tela log de integração, não é apresentado dados superior a 90 dias.
Causa
Este incidente ocorre, pois houve expurgo de dados
Solução
Para definir o período do expurgo, realize os passos a seguir:
- Acesse no menu navegação Gestão de Expurgo /Expurgo de dados;
- Busque no campo 'Tabela Principal' LOGUSER;
- Clique no botão Alterar;
- Defina a quantidade em dias para o expurgo:
- Clique no botão Salvar.