WMS SILT – Expedição – Ao tentar alterar o campo Regra Personalizada de Expedição de Produto para opção FEFO o campo esta inativo
Incidente
No módulo Produto, ao tentar alterar o campo 'Regra Personalizada de Expedição de Produto' para opção 'FEFO', o campo esta inativo e não permite alteração.
Causa
Este incidente ocorre, pois para alterar a Regra Personalizada de Expedição de Produto para FEFO é necessário que o parâmetro 'Utiliza Regra Personalizada de Expedição dos Produtos' esteja ativo no cadastro do Depositante.
Solução
Para que seja possível alterar a regra personalizada de expedição de produto, realize os passos a seguir:
- Acesse no menu navegação Cadastro / Depositante;
- Selecione o depositante desejado;
- Clique no botão Alterar;
- Acesse o submenu Regras de expedição;
- Marque o parâmetro 'Utiliza Regra Personalizada de Expedição dos Produtos':
- Clique no botão salvar.