WMS SILT – Recebimento – Não foi possível confirmar alocação, está solicitando a senha do supervisor
Incidente
No módulo Conferencia de entrada, ao tentar confirmar alocação, é solicitado a senha do supervisor.
Causa
Este incidente ocorre, pois o parâmetro 'Exigir senha de supervisor para Confirmar Alocação' está ativo.
Solução
Para que não seja solicitado senha do supervisor ao confirmar alocação, realize os passos a seguir:
- Acesse o menu Cadastro / Armazém / Armazém;
- Selecione o armazém;
- Clique no botão Configurações;
- Acesse o submenu Alocação;
- Desmarque o parâmetro 'Exigir senha de supervisor para Confirmar Alocação':
- Clique no botão Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.