WMS SILT – Expedição – Não é atualizando valores da nota após a importação de faturamento
Incidente
No módulo Expedição, após a importação do faturamento, os valores da nota não estão atualizados.
Causa
Este incidente ocorre, pois o parâmetro 'Realiza Consistência de Faturamento' não esta ativo.
Solução
Para que os valores da nota sejam atualizados após a importação do faturamento, realize os passos a seguir:
1. Acesse no menu navegação Cadastro / Depositante;
2. Selecione o depositante desejado;
3. Clique no botão Alterar;
4. Acesse o submenu Integração;
5. Marque o parâmetro 'Cabeçalho e Itens do Pedido' no campo Realiza Consistência de Faturamento:
6. Clique no botão Salvar.
Observação: A escolha de 'Somente Cabeçalho' ou 'Cabeçalho e Itens do Pedido', dependerá de como será feita a importação do faturamento. Ou seja, se importar apenas o cabeçalho do faturamento escolha a opção 'Somente Cabeçalho' e assim por diante.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.