YMS - Gestão de Pátio - Plantas não apresentadas em tela
Incidente
No módulo de Gestão de Pátio, ao acessar o portal, as plantas não são apresentadas para seleção.
Causa
Este incidente ocorre, pois o usuário não está vinculado a um papel que possua permissão para acesso à rotina de visualização de plantas no portal.
Solução
Para solucionar o incidente, realize os passos a seguir:
1. Acesse Tecnologia / Gestão de Usuários;
2. Busque pelo usuário desejado;
3. Selecione o usuário e clique em Ações / Detalhes;
4. Acesse a aba Papéis;
5. Clique em Adicionar;
6. Selecione um papel que possua permissão para visualização de plantas no portal;
7. Salve as alterações.